<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="description" content=" " />
<meta name="keywords" content=" " />
<meta name="author" content=" " />

<title>  Τίτλοι τέλους για την ΑΕΠ Βατολάκκου! Αποχωρεί από το Πρωτάθλημα της Γ’ Εθνικής - Γρεβενά &#8211; ΝΕΑ- ΕΙΔΗΣΕΙΣ &#8211; news- Grebena live GREVENA TV - O No 1 Ραδιοφωνικός σταθμός της Δυτικής Μακεδονίας με έδρα τα Γρεβενά</title>
<link rel="stylesheet" href="http://www.star-fm.gr/wp-content/themes/wp-multiflex-3/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Γρεβενά &#8211; ΝΕΑ- ΕΙΔΗΣΕΙΣ &#8211; news- Grebena live GREVENA TV RSS Feed" href="http://www.star-fm.gr/feed/" />
<link rel="pingback" href="http://www.star-fm.gr/xmlrpc.php" />

<link rel="SHORTCUT ICON" type='image/x-icon' href="http://www.star-fm.gr/wp-content/plugins/favicons/icons/favicon.ico" /><link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τίτλοι τέλους για την ΑΕΠ Βατολάκκου! Αποχωρεί από το Πρωτάθλημα της Γ’ Εθνικής &raquo; Γρεβενά - ΝΕΑ- ΕΙΔΗΣΕΙΣ - news- Grebena live GREVENA TV" href="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.star-fm.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='scrollto-top-css'  href='http://www.star-fm.gr/wp-content/plugins/scrollto-top/css/scrollto-top-css.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-statistics-style-css'  href='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-live-statistics-flags-css'  href='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/css/flags.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaAdmin-css'  href='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/ParaAdmin/css/ParaAdmin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ParaIcons-css'  href='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/ParaAdmin/css/ParaIcons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.jqplot-css'  href='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/css/jquery.jqplot.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.star-fm.gr/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css'  href='http://www.star-fm.gr/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.star-fm.gr/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.star-fm.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/scrollto-top/js/jquery.scrollTo-1.4.3-min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/scrollto-top/js/scrollto-top.js.php?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpls_ajax = {"wpls_ajaxurl":"http:\/\/www.star-fm.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/ParaAdmin/js/ParaAdmin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jquery.jqplot.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.pieRenderer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.highlighter.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.enhancedLegendRenderer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.dateAxisRenderer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.canvasTextRenderer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.canvasAxisTickRenderer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/wp-live-statistics/js/jqplot.canvasAxisLabelRenderer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.star-fm.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.star-fm.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.star-fm.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Κύπελλο Ελλάδας στο Ποδόσφαιρο: Πανηγυρικά ΠΑΟ και ΑΕΚ, εύκολα ο Ατρόμητος, στην παράταση ο Πλατανιάς (video)' href='http://www.star-fm.gr/2017/02/02/%ce%ba%cf%8d%cf%80%ce%b5%ce%bb%ce%bb%ce%bf-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1%cf%82-%cf%83%cf%84%ce%bf-%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf-%cf%80%ce%b1%ce%bd%ce%b7%ce%b3/' />
<link rel='next' title='Ο κΑΙΡός: Ανεβαίνει η θερμοκρασία' href='http://www.star-fm.gr/2017/02/02/%ce%bf-%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82-%ce%b1%ce%bd%ce%b5%ce%b2%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%ce%b7-%ce%b8%ce%b5%cf%81%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%83%ce%af%ce%b1-4/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/" />
<link rel='shortlink' href='http://www.star-fm.gr/?p=261650' />
<link rel="alternate" type="application/json+oembed" href="http://www.star-fm.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.star-fm.gr%2F2017%2F02%2F02%2F%25cf%2584%25ce%25af%25cf%2584%25ce%25bb%25ce%25bf%25ce%25b9-%25cf%2584%25ce%25ad%25ce%25bb%25ce%25bf%25cf%2585%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25ce%25b1%25ce%25b5%25cf%2580-%25ce%25b2%25ce%25b1%25cf%2584%25ce%25bf%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25ba%25ce%25bf%25cf%2585-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.star-fm.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.star-fm.gr%2F2017%2F02%2F02%2F%25cf%2584%25ce%25af%25cf%2584%25ce%25bb%25ce%25bf%25ce%25b9-%25cf%2584%25ce%25ad%25ce%25bb%25ce%25bf%25cf%2585%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25ce%25b1%25ce%25b5%25cf%2580-%25ce%25b2%25ce%25b1%25cf%2584%25ce%25bf%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25ba%25ce%25bf%25cf%2585-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2587%2F&#038;format=xml" />

<link type="text/css" rel="stylesheet" href="http://www.star-fm.gr/wp-content/plugins/anyfeed-slideshow/style.css" />
<script type="text/javascript" src="http://www.star-fm.gr/wp-content/plugins/anyfeed-slideshow/anyfeed.php?options=a%3A13%3A%7Bs%3A10%3A%22pause_rate%22%3Bs%3A4%3A%225000%22%3Bs%3A9%3A%22fade_rate%22%3Bs%3A4%3A%221000%22%3Bs%3A10%3A%22media_type%22%3Bs%3A9%3A%22thumbnail%22%3Bs%3A12%3A%22loading_text%22%3Bs%3A185%3A%22%3Ca+target%3D%5C%22_blank%5C%22+href%3D%5C%22http%3A%2F%2Fmyblogs.gr%2Fsource%2Fstar-fm-933%5C%22%3E%3Cimg+height%3D%5C%22125%5C%22+width%3D%5C%22175%5C%22+alt%3D%5C%223%5C%22+src%3D%5C%22http%3A%2F%2Fwww.star-fm.gr%2Fwp-content%2Fuploads%2F2015%2F03%2Fmyblogs.jpg%5C%22%2F%3E%3C%2Fa%3E%22%3Bs%3A9%3A%22title_bar%22%3Bs%3A4%3A%22true%22%3Bs%3A14%3A%22perm_title_bar%22%3Bs%3A5%3A%22false%22%3Bs%3A10%3A%22navigation%22%3Bs%3A4%3A%22true%22%3Bs%3A7%3A%22c_width%22%3Bs%3A4%3A%22100%25%22%3Bs%3A8%3A%22c_height%22%3Bs%3A5%3A%22200px%22%3Bs%3A7%3A%22bgcolor%22%3Bs%3A11%3A%22transparent%22%3Bs%3A6%3A%22target%22%3Bs%3A6%3A%22_blank%22%3Bs%3A7%3A%22xml_url%22%3Bs%3A84%3A%22http%3A%2F%2Fwww.star-fm.gr%2Fwp-content%2Fplugins%2Fanyfeed-slideshow%2Fanyfeed_slideshow.php%3Fxml%22%3Bs%3A9%3A%22maximages%22%3Bs%3A2%3A%2250%22%3B%7D"></script>
<link rel="stylesheet" type="text/css" href="http://www.star-fm.gr/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "el"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script>			<script>
		var exdate=new Date();
		exdate.setDate(exdate.getDate() + 365);    
		var screen_width =  screen.width +"x"+ screen.height;  
		var c_value=screen_width + "; expires="+exdate.toUTCString()+"; path=/";
		document.cookie= 'wpls_screensize=' + c_value;
			
			
			</script>
            
            					<script>
					document.cookie="wpls_page_ba734e135d562128c30893157397f037=yes";
					</script>
					
										<script>
						var exdate=new Date();
						exdate.setDate(exdate.getDate() + 365);    
						wpls_landing = 1;
						var c_value=wpls_landing + "; expires="+exdate.toUTCString()+"; path=/";
						document.cookie= 'wpls_landing=' + c_value;
					
					</script>
					
							<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Γρεβενά - ΝΕΑ- ΕΙΔΗΣΕΙΣ - news- Grebena live GREVENA TV" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="el_GR" />
<meta property="og:url" content="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/" />
<meta property="og:title" content="Τίτλοι τέλους για την ΑΕΠ Βατολάκκου! Αποχωρεί από το Πρωτάθλημα της Γ’ Εθνικής" />
<meta property="og:description" content="Οριστική η αποχώρηση... Το χρονικό μιας, λίγο πολύ, αναμενόμενης &quot;τραγωδίας&quot;  ολοκληρώθηκε με τον πλέον αρνητικό τρόπο το βράδυ της Τρίτης (31/01) για την ΑΕΠ Βατολάκκου, η οποία, σύμφωνα με πληροφορίες του metrosport.gr αποχωρεί οριστικά από το Πρωτάθλημα της Γ’ Εθνικής. Παρ’ ότι μέχρι την τελευταία στιγμή έγιναν προσπάθειες προκειμένου η ομάδα να αποκτήσει μια επαρκή&hellip;" />
<meta property="article:published_time" content="2017-02-02T04:47:46+00:00" />
<meta property="article:modified_time" content="2017-02-02T04:50:42+00:00" />
<meta property="article:author" content="http://www.star-fm.gr/author/admin/" />
<meta property="article:section" content="ΑΘΛΗΤΙΚΑ" />
<meta property="article:tag" content="Γ + Δ Εθνική" />
<meta property="article:tag" content="ΠΟΔΟΣΦΑΙΡΟ" />
<meta property="article:tag" content="ΑΕΠ ΒΑΤΟΛΑΚΚΟΥ" />

<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32449265-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


</head>

<body>

<div id="wrap">

<div id="masthead">
<div class="left-masthead">
<a class="site-logo" href="http://www.star-fm.gr"></a>
<h1><a href="http://www.star-fm.gr">Γρεβενά &#8211; ΝΕΑ- ΕΙΔΗΣΕΙΣ &#8211; news- Grebena live GREVENA TV</a></h1>
<p class="description">O No 1 Ραδιοφωνικός σταθμός της Δυτικής Μακεδονίας με έδρα τα Γρεβενά</p>
</div>
<div class="right-masthead">
<a class="rss-logo" href="http://www.star-fm.gr/feed/" title="RSS Feed"></a> 
</div>
</div>
<div id="header">
<div id="textbox">
<h2><a target="_blank" href="http://easyradio.gr/star-fm/home.php">online • radio • on air</a></h2>

<a target="_blank" href="http://easyradio.gr/star-fm/home.php"><p>Ακούστε μας ζωντανά απ όπου<br />
κι αν βρίσκεστε μέσω internet εδώ!</a>
<br />ΠΑΡΟΔΟΣ ΕΥΑΓΓΕΛΙΣΤΡΙΑΣ 1,</p>

<p><iframe src="http://free.timeanddate.com/clock/i2uvpv1u/n26/tlgr17/fs15/fcfff/tct/pct/tt0/tm1/th2/ts1" frameborder="0" width="236" height="19" allowTransparency="true"></iframe>
 </p>


<marquee><font face="Arial Greek" color="#000000"> 
            Καλωσήλθατε στην ιστοσελίδα μας!                     star fm 933                  ο NO1 σε ακροαματικότητα ραδιοφωνικός σταθμός της δυτικής μακεδονίας e-mail  info@star-fm.gr  τηλ.2462083275
           </font> </marquee></div>
</div>
		<div id="navigation">
	<ul>
	<li class="page_item current_page_item"><a href="http://www.star-fm.gr">Home</a></li>
	<li class="page_item page-item-2"><a href="http://www.star-fm.gr/%ce%b1%ce%b3%ce%b1%cf%80%ce%b7%ce%bc%ce%ad%ce%bd%ce%b1-sites-blogs/">Αγαπημένα &#8211; blogs</a></li>
<li class="page_item page-item-3"><a href="http://www.star-fm.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/">Πρόγραμμα</a></li>
<li class="page_item page-item-7"><a href="http://www.star-fm.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af/">Παραγωγοί</a></li>
<li class="page_item page-item-9"><a href="http://www.star-fm.gr/%ce%b4%ce%b9%ce%b1%cf%86%ce%ae%ce%bc%ce%b9%cf%83%ce%b7/">Διαφήμιση</a></li>
<li class="page_item page-item-29"><a href="http://www.star-fm.gr/logo-star/">logo</a></li>
<li class="page_item page-item-53"><a href="http://www.star-fm.gr/%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82/">Καιρός</a></li>
<li class="page_item page-item-163821"><a href="http://www.star-fm.gr/star-fm-photo-gallery/">Star- Photos</a></li>
<li class="page_item page-item-56"><a href="http://www.star-fm.gr/%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bb%ce%bb%ce%b1/">ΧΡΗΣΙΜΑ ΤΗΛΕΦΩΝΑ</a></li>
 
	</ul>
</div>
O Deliveras έγινε «Γρεβενιώτης» <div class="irw-widget"><input type="hidden" class="irw-transition" value="linear" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" rel="nofollow"><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/728x90.gif" alt="" class="pointer_cursor" /></a></li></ul></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aetos-grevena_crosscol_AdSense1_970x90_as -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-7451953834165358"
     data-ad-slot="9462702586"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		<div class="textwidget"></div>

<div id="crumb-search">


<div id="breadcrumb">
</div>


<div id="searchbar">
<form method="get" action="http://www.star-fm.gr/" id="searchform">
<fieldset>
<input id="searchbox" type="text" value="" name="s" />
<input type="submit" id="searchbutton" value="GO!" />
</fieldset>
</form>
</div>
</div>

<div id="container">
<div id="left-wrap">

<div id="content">


<div class="navigation">
<div class="alignleft">&laquo; <a href="http://www.star-fm.gr/2017/02/02/%ce%ba%cf%8d%cf%80%ce%b5%ce%bb%ce%bb%ce%bf-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1%cf%82-%cf%83%cf%84%ce%bf-%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf-%cf%80%ce%b1%ce%bd%ce%b7%ce%b3/" rel="prev">Κύπελλο Ελλάδας στο Ποδόσφαιρο: Πανηγυρικά ΠΑΟ και ΑΕΚ, εύκολα ο Ατρόμητος, στην παράταση ο Πλατανιάς (video)</a></div>
<div class="alignright"><a href="http://www.star-fm.gr/2017/02/02/%ce%bf-%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82-%ce%b1%ce%bd%ce%b5%ce%b2%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%ce%b7-%ce%b8%ce%b5%cf%81%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%83%ce%af%ce%b1-4/" rel="next">Ο κΑΙΡός: Ανεβαίνει η θερμοκρασία</a> &raquo;</div>
</div>

<div class="post" id="post-261650">
<h2><a href="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/" rel="bookmark" title="Permanent Link to Τίτλοι τέλους για την ΑΕΠ Βατολάκκου! Αποχωρεί από το Πρωτάθλημα της Γ’ Εθνικής">Τίτλοι τέλους για την ΑΕΠ Βατολάκκου! Αποχωρεί από το Πρωτάθλημα της Γ’ Εθνικής</a></h2>

<p class="prefix">Φεβρουάριος 2nd, 2017 by Χρήστος Μίμης </p>

<div class="entry">
<div style="min-height:33px;" class="really_simple_share really_simple_share_button robots-nocontent snap_nopreview"><div class="really_simple_share_facebook_like" style="width:140px;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.star-fm.gr%2F2017%2F02%2F02%2F%25cf%2584%25ce%25af%25cf%2584%25ce%25bb%25ce%25bf%25ce%25b9-%25cf%2584%25ce%25ad%25ce%25bb%25ce%25bf%25cf%2585%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25ce%25b1%25ce%25b5%25cf%2580-%25ce%25b2%25ce%25b1%25cf%2584%25ce%25bf%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25ba%25ce%25bf%25cf%2585-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2587%2F&amp;layout=button_count&amp;width=140&amp;height=27&amp;locale=el_GR" 
							scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:140px; height:27px;" allowTransparency="true"></iframe></div><div class="really_simple_share_google1" style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/" data-annotation="none"></div></div><div class="really_simple_share_twitter" style="width:140px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-text="Τίτλοι τέλους για την ΑΕΠ Βατολάκκου! Αποχωρεί από το Πρωτάθλημα της Γ’ Εθνικής" data-url="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/"  data-via="" data-lang="el"  ></a></div><div class="really_simple_share_facebook_share" style="width:70px;"><a name="fb_share" rel="nofollow" href="https://www.facebook.com/sharer.php?u=www.star-fm.gr%2F2017%2F02%2F02%2F%25cf%2584%25ce%25af%25cf%2584%25ce%25bb%25ce%25bf%25ce%25b9-%25cf%2584%25ce%25ad%25ce%25bb%25ce%25bf%25cf%2585%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25b1-%25ce%25b1%25ce%25b5%25cf%2580-%25ce%25b2%25ce%25b1%25cf%2584%25ce%25bf%25ce%25bb%25ce%25ac%25ce%25ba%25ce%25ba%25ce%25bf%25cf%2585-%25ce%25b1%25cf%2580%25ce%25bf%25cf%2587%2F&amp;t=%CE%A4%CE%AF%CF%84%CE%BB%CE%BF%CE%B9%20%CF%84%CE%AD%CE%BB%CE%BF%CF%85%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%91%CE%95%CE%A0%20%CE%92%CE%B1%CF%84%CE%BF%CE%BB%CE%AC%CE%BA%CE%BA%CE%BF%CF%85%21%20%CE%91%CF%80%CE%BF%CF%87%CF%89%CF%81%CE%B5%CE%AF%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20%CE%A0%CF%81%CF%89%CF%84%CE%AC%CE%B8%CE%BB%CE%B7%CE%BC%CE%B1%20%CF%84%CE%B7%CF%82%20%CE%93%E2%80%99%20%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CE%AE%CF%82" title="Share on Facebook" target="_blank">Share</a></div><div class="really_simple_share_readygraph_infolinks" style="width:110px;"></div></div>
		<div class="really_simple_share_clearfix"></div><p><strong>Οριστική η αποχώρηση&#8230;</strong></p>
<div id="attachment_248527" style="width: 437px" class="wp-caption aligncenter"><a href="http://www.star-fm.gr/wp-content/uploads/2016/09/14281400_336185390057865_769489412_n-1.jpg" rel="lightbox"><img class=" wp-image-248527" src="http://www.star-fm.gr/wp-content/uploads/2016/09/14281400_336185390057865_769489412_n-1.jpg" alt="" width="427" height="284" srcset="http://www.star-fm.gr/wp-content/uploads/2016/09/14281400_336185390057865_769489412_n-1.jpg 320w, http://www.star-fm.gr/wp-content/uploads/2016/09/14281400_336185390057865_769489412_n-1-300x200.jpg 300w" sizes="(max-width: 427px) 100vw, 427px" /></a><p class="wp-caption-text"><strong><span style="color: #008000;">ΑΕΠ 2016</span></strong></p></div>
<p>Το χρονικό μιας, λίγο πολύ, αναμενόμενης «τραγωδίας» <span id="more-261650"></span> ολοκληρώθηκε με τον πλέον αρνητικό τρόπο το βράδυ της Τρίτης (31/01) για την ΑΕΠ Βατολάκκου, η οποία, σύμφωνα με πληροφορίες του metrosport.gr αποχωρεί οριστικά από το Πρωτάθλημα της Γ’ Εθνικής.</p>
<p>Παρ’ ότι μέχρι την τελευταία στιγμή έγιναν προσπάθειες προκειμένου η ομάδα να αποκτήσει μια επαρκή στελέχωση όσον αφορά το έμψυχο δυναμικό για να συνεχίσει ως το τέλος τη μάχη της, τελικώς, λύγισε υπό το βάρος των πολλών προβλημάτων.</p>
<p>Όπως δήλωσε στέλεχος της διοίκησης στο <strong><span style="color: #0000ff;">Star-fm.gr</span></strong>: «<em>Δεχθήκαμε πόλεμο ακόμη και από μέσα&#8230; Κάποιοι, δεν τήρησαν τις υποσχέσεις τους</em>» &#8230;<br />
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- aetos-grevena_main_Blog1_336x280_as --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-7451953834165358" data-ad-slot="8294228986" style="display: inline-block; height: 280px; width: 336px;"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<strong>Οριστική η αποχώρηση</strong></p>
<p>Συνεδρίασε την Τετάρτη 1/2/2017, η Προσωρινή Διοικούσα Επιτροπή της Ελληνικής Ποδοσφαιρικής Ομοσπονδίας και έλαβε την παρακάτω απόφαση.<br />
<strong>Εγκρίθηκε, κατόπιν θετικής εισήγησης της νομικής υπηρεσίας, το αίτημα της ΑΕ Ποντίων, η οποία παραιτήθηκε της συμμετοχής της στο πρωτάθλημα της Γ΄ Εθνικής, για ειδική μετεγγραφική περίοδο 30 ημερών για τους ερασιτέχνες ποδοσφαιριστές της που μένουν ελεύθεροι.</strong><br />
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- aetos-grevena_main_Blog1_336x280_as --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-7451953834165358" data-ad-slot="8294228986" style="display: inline-block; height: 280px; width: 336px;"></ins><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: center;"><strong><span style="color: #999999;">metropolis972, mikriliga</span></strong></p>
<div class="SC_TBlock" id="SC_TBlock_125725">
<span style="font-size: x-large;">loading&#8230;</span></div>
<p><script type="text/javascript">var SC_CId = "125725",SC_Domain="n.ads3-adnow.com";SC_Start_125725=(new Date).getTime();</script> <script src="http://st-n.ads3-adnow.com/js/adv_out.js" type="text/javascript"></script>  </p>
</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- StarMC -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451953834165358"
     data-ad-slot="2533129780"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<p class="suffix">
This entry was posted on Πέμπτη, Φεβρουάριος 2nd, 2017 at 06:47 
and is filed under <a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/" rel="category tag">ΑΘΛΗΤΙΚΑ</a>, <a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%93-%ce%94-%ce%95%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae/" rel="category tag">Γ + Δ Εθνική</a>, <a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a0%ce%9f%ce%94%ce%9f%ce%a3%ce%a6%ce%91%ce%99%ce%a1%ce%9f/" rel="category tag">ΠΟΔΟΣΦΑΙΡΟ</a>. 
You can follow any responses to this entry through the <a href="http://www.star-fm.gr/2017/02/02/%cf%84%ce%af%cf%84%ce%bb%ce%bf%ce%b9-%cf%84%ce%ad%ce%bb%ce%bf%cf%85%cf%82-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%b5%cf%80-%ce%b2%ce%b1%cf%84%ce%bf%ce%bb%ce%ac%ce%ba%ce%ba%ce%bf%cf%85-%ce%b1%cf%80%ce%bf%cf%87/feed/">RSS 2.0</a> feed. 
You can skip to the end and leave a response. Pinging is currently not allowed.</p>

</div>
		

<!-- You can start editing here. -->


   
		<!-- If comments are open, but there are no comments. -->
		
	 



<div id="commentwrap">

<h3 id="respond">Leave a Reply</h3>


<form action="http://www.star-fm.gr/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Mail (never published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>



<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type="hidden" name="comment_post_ID" value="261650" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f97430ac1e" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>
</form>




</div>

	
<div class="bottomnavigation">
<div class="alignleft">&laquo; <a href="http://www.star-fm.gr/2017/02/02/%ce%ba%cf%8d%cf%80%ce%b5%ce%bb%ce%bb%ce%bf-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1%cf%82-%cf%83%cf%84%ce%bf-%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf-%cf%80%ce%b1%ce%bd%ce%b7%ce%b3/" rel="prev">Κύπελλο Ελλάδας στο Ποδόσφαιρο: Πανηγυρικά ΠΑΟ και ΑΕΚ, εύκολα ο Ατρόμητος, στην παράταση ο Πλατανιάς (video)</a></div>
<div class="alignright"><a href="http://www.star-fm.gr/2017/02/02/%ce%bf-%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82-%ce%b1%ce%bd%ce%b5%ce%b2%ce%b1%ce%af%ce%bd%ce%b5%ce%b9-%ce%b7-%ce%b8%ce%b5%cf%81%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%83%ce%af%ce%b1-4/" rel="next">Ο κΑΙΡός: Ανεβαίνει η θερμοκρασία</a> &raquo;</div>
</div>	
	

</div> <!-- Close id="content" -->

<div id="sidebar">

<ul>

<li><h2 class="pages">Pages</h2>
<ul>
<li class=""><a href="http://www.star-fm.gr">Home</a></li>
<li class="page_item page-item-2"><a href="http://www.star-fm.gr/%ce%b1%ce%b3%ce%b1%cf%80%ce%b7%ce%bc%ce%ad%ce%bd%ce%b1-sites-blogs/">Αγαπημένα &#8211; blogs</a></li>
<li class="page_item page-item-3"><a href="http://www.star-fm.gr/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1/">Πρόγραμμα</a></li>
<li class="page_item page-item-7"><a href="http://www.star-fm.gr/%cf%80%ce%b1%cf%81%ce%b1%ce%b3%cf%89%ce%b3%ce%bf%ce%af/">Παραγωγοί</a></li>
<li class="page_item page-item-9"><a href="http://www.star-fm.gr/%ce%b4%ce%b9%ce%b1%cf%86%ce%ae%ce%bc%ce%b9%cf%83%ce%b7/">Διαφήμιση</a></li>
<li class="page_item page-item-29"><a href="http://www.star-fm.gr/logo-star/">logo</a></li>
<li class="page_item page-item-53"><a href="http://www.star-fm.gr/%ce%ba%ce%b1%ce%b9%cf%81%cf%8c%cf%82/">Καιρός</a></li>
<li class="page_item page-item-163821"><a href="http://www.star-fm.gr/star-fm-photo-gallery/">Star- Photos</a></li>
<li class="page_item page-item-56"><a href="http://www.star-fm.gr/%cf%87%cf%81%ce%b7%cf%83%ce%b9%ce%bc%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b1-%ce%ba%ce%b1%ce%b9-%ce%b1%ce%bb%ce%bb%ce%b1/">ΧΡΗΣΙΜΑ ΤΗΛΕΦΩΝΑ</a></li>
 
</ul>
</li>

<li id="dk-image-rotator-widget-8" class="widget dk-image-rotator-widget"><h2 class="widgettitle">Επιδοτούμενο πρόγραμμα για ανέργους</h2><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="1" /><input type="hidden" class="irw-new-window" value="" /><ul class="irw-slider"><li><a href="https://www.facebook.com/elkedim.grevena/?fref=ts"  ><img src="http://www.star-fm.gr/wp-content/uploads/2016/02/elk-173.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></li><li id="jcl_widget-3" class="widget widget_jcl_widget"><h2 class="widgettitle">Κατηγορίες</h2><ul class="jcl_widget"><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/10/" >10</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/grevenatv/" >Grevenatv</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/hot-stories/" >HOT STORIES</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%91%ce%93%ce%93%ce%95%ce%9b%ce%99%ce%95%ce%a3/" >ΑΓΓΕΛΙΕΣ</a></li><li class="jcl_category jcl_has_child"  ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/" class="jcl_active">ΑΘΛΗΤΙΚΑ</a><a class="jcl_link" href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/4%ce%a74/" >4Χ4</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/f1/" >F1</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/super-league-%ce%91%ce%98%ce%9b%ce%97%ce%a4%ce%99%ce%9a%ce%91/" >Super League</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%91%ce%84-%ce%95-%ce%a0-%ce%a3-%ce%93%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%cf%8e%ce%bd/" >Α΄ Ε.Π.Σ. Γρεβενών</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%92%ce%84-%ce%95-%ce%a0-%ce%a3-%ce%93%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%cf%8e%ce%bd/" >Β΄ Ε.Π.Σ. Γρεβενών</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%92%ce%9f%ce%9b%ce%95%ce%aa/" >ΒΟΛΕΪ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%93-%ce%94-%ce%95%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae/" class="jcl_active">Γ + Δ Εθνική</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%9a%ce%9f%ce%9b%ce%a5%ce%9c%ce%92%ce%97%ce%a3%ce%97/" >ΚΟΛΥΜΒΗΣΗ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%9c%ce%9f%ce%a4%ce%9f-%ce%9c%ce%9f%ce%93/" >ΜΟΤΟ - ΜΟΓ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%9c%ce%a0%ce%91%ce%a3%ce%9a%ce%95%ce%a4/" >ΜΠΑΣΚΕΤ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%9f%ce%9b%ce%a5%ce%9c%ce%a0%ce%99%ce%91%ce%94%ce%91/" >ΟΛΥΜΠΙΑΔΑ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a0%ce%9f%ce%94%ce%97%ce%9b%ce%91%ce%a4%ce%9f/" >ΠΟΔΗΛΑΤΟ</a></li><li class="jcl_category jcl_has_child" style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a0%ce%9f%ce%94%ce%9f%ce%a3%ce%a6%ce%91%ce%99%ce%a1%ce%9f/" class="jcl_active">ΠΟΔΟΣΦΑΙΡΟ</a><a class="jcl_link" href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a0%ce%9f%ce%94%ce%9f%ce%a3%ce%a6%ce%91%ce%99%ce%a1%ce%9f/" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a0%ce%9f%ce%94%ce%9f%ce%a3%ce%a6%ce%91%ce%99%ce%a1%ce%9f/euro-2016/" >EURO 2016</a></li></ul></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a3%ce%9a%ce%99/" >ΣΚΙ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%ce%a3%ce%a4%ce%99%ce%92%ce%9f%ce%a3/" >ΣΤΙΒΟΣ</a></li><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%b1/%cf%84%ce%b5%ce%bd%ce%b9%cf%83/" >ΤΕΝΙΣ</a></li></ul></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%ac%ce%bd%cf%84%cf%81%ce%b1%cf%83/" >ΆΝΤΡΑΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%91%ce%a1%ce%98%ce%a1%ce%9f/" >ΑΡΘΡΟ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%b1%cf%83%cf%84%ce%b5%ce%af%ce%b1/" >ΑΣΤΕΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%91%ce%a3%ce%a4%ce%a5%ce%9d%ce%9f%ce%9c%ce%99%ce%9a%ce%9f-%ce%94%ce%99%ce%9a%ce%91%ce%a3%ce%a4%ce%99%ce%9a%ce%9f/" >ΑΣΤΥΝΟΜΙΚΟ - ΔΙΚΑΣΤΙΚΟ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%91%ce%a5%ce%a4%ce%9f%ce%9a%ce%99%ce%9d%ce%97%ce%a4%ce%9f-%ce%9c%ce%9f%ce%a4%ce%9f/" >ΑΥΤΟΚΙΝΗΤΟ - ΜΟΤΟ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%b2%ce%b9%ce%bf%ce%b9-%ce%b1%ce%b3%ce%b9%cf%89%ce%bd/" >ΒΙΟΙ ΑΓΙΩΝ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%b3%cf%81%ce%b5%ce%b2%ce%b5%ce%bd%ce%b1/" >ΓΡΕΒΕΝΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%93%ce%a5%ce%9d%ce%91%ce%99%ce%9a%ce%91/" >ΓΥΝΑΙΚΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%b4%ce%b5%ce%ba%ce%b5%ce%b3/" >ΔΕΚΕΓ- ΚΙΝΗΜΑΤΟΓΡΑΦΟΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%94%ce%95%ce%a3%ce%9a%ce%91%ce%a4%ce%97/" >ΔΕΣΚΑΤΗ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%94%ce%97%ce%9c%ce%9f%ce%a3-%ce%93%ce%a1%ce%95%ce%92%ce%95%ce%9d%ce%a9%ce%9d/" >ΔΗΜΟΣ ΓΡΕΒΕΝΩΝ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%94%ce%99%ce%91%ce%94%ce%99%ce%9a%ce%a4%ce%a5%ce%9f/" >ΔΙΑΔΙΚΤΥΟ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%95%ce%9a%ce%94%ce%97%ce%9b%ce%a9%ce%a3%ce%97/" >ΕΚΔΗΛΩΣΗ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%95%ce%9a%ce%9b%ce%9f%ce%93%ce%95%ce%a3/" >ΕΚΛΟΓΕΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%b5%cf%85%cf%87%ce%b5%cf%83/" >ΕΥΧΕΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%96%ce%a9%ce%94%ce%99%ce%91/" >ΖΩΔΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%ba%ce%b1%ce%b9%cf%81%ce%bf%cf%83/" >ΚΑΙΡΟΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%9a%ce%91%ce%a3%ce%a4%ce%9f%ce%a1%ce%99%ce%91/" >ΚΑΣΤΟΡΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%9a%ce%9f%ce%96%ce%91%ce%9d%ce%97/" >ΚΟΖΑΝΗ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%9a%ce%9f%ce%a3%ce%9c%ce%9f%ce%a3/" >ΚΟΣΜΟΣ</a></li><li class="jcl_category jcl_has_child"  ><a href="http://www.star-fm.gr/category/%ce%9c%ce%9f%ce%a5%ce%a3%ce%99%ce%9a%ce%97/" >ΜΟΥΣΙΚΗ -ΤΑΙΝΙΑ</a><a class="jcl_link" href="http://www.star-fm.gr/category/%ce%9c%ce%9f%ce%a5%ce%a3%ce%99%ce%9a%ce%97/" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%9c%ce%9f%ce%a5%ce%a3%ce%99%ce%9a%ce%97/%ce%9c%ce%9f%ce%a5%ce%a3%ce%99%ce%9a%ce%9f-%ce%9a%ce%9f%ce%9a%ce%a4%ce%95%ce%aa%ce%9b/" >ΜΟΥΣΙΚΟ ΚΟΚΤΕΪΛ</a></li></ul></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%9d%ce%95%ce%9f%ce%99/" >ΝΕΟΙ</a></li><li class="jcl_category jcl_has_child"  ><a href="http://www.star-fm.gr/category/%ce%9f%ce%99%ce%9a%ce%9f%ce%9d%ce%9f%ce%9c%ce%99%ce%91/" >ΟΙΚΟΝΟΜΙΑ</a><a class="jcl_link" href="http://www.star-fm.gr/category/%ce%9f%ce%99%ce%9a%ce%9f%ce%9d%ce%9f%ce%9c%ce%99%ce%91/" title="View Sub-Categories"><span class="jcl_symbol" style="padding-rightleft:5px">►</span></a><ul><li class="jcl_category " style="display:none;" ><a href="http://www.star-fm.gr/category/%ce%9f%ce%99%ce%9a%ce%9f%ce%9d%ce%9f%ce%9c%ce%99%ce%91/%ce%95%ce%a1%ce%93%ce%91%ce%a3%ce%99%ce%91/" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a0%ce%91%ce%99%ce%94%ce%95%ce%99%ce%91/" >ΠΑΙΔΕΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%cf%80%ce%b1%ce%b9%ce%b4%ce%b9/" >ΠΑΙΔΙ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a0%ce%91%ce%a1%ce%91%ce%9e%ce%95%ce%9d%ce%91/" >ΠΑΡΑΞΕΝΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a0%ce%95%ce%a1%ce%99%ce%92%ce%91%ce%9b%ce%9b%ce%9f%ce%9d-%ce%a4%ce%91%ce%9e%ce%99%ce%94%ce%99%ce%91/" >ΠΕΡΙΒΑΛΛΟΝ - ΤΑΞΙΔΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a0%ce%95%ce%a1%ce%99%ce%a6%ce%95%ce%a1%ce%95%ce%99%ce%91-%ce%94%ce%a5%ce%a4%ce%99%ce%9a%ce%97%ce%a3-%ce%9c%ce%91%ce%9a%ce%95%ce%94%ce%9f%ce%9d%ce%99%ce%91%ce%a3/" >ΠΕΡΙΦΕΡΕΙΑ ΔΥΤΙΚΗΣ ΜΑΚΕΔΟΝΙΑΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a0%ce%9f%ce%9b%ce%99%ce%a4%ce%99%ce%9a%ce%97/" >ΠΟΛΙΤΙΚΗ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a3%ce%a5%ce%9d%ce%95%ce%9d%ce%a4%ce%95%ce%a5%ce%9e%ce%97/" >ΣΥΝΕΝΤΕΥΞΗ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a3%ce%a5%ce%9d%ce%a4%ce%91%ce%93%ce%95%ce%a3/" >ΣΥΝΤΑΓΕΣ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a4%ce%95%ce%a7%ce%9d%ce%9f%ce%9b%ce%9f%ce%93%ce%99%ce%91/" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a5%ce%93%ce%95%ce%99%ce%91/" >ΥΓΕΙΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%a6%ce%9b%ce%a9%ce%a1%ce%99%ce%9d%ce%91/" >ΦΛΩΡΙΝΑ</a></li><li class="jcl_category "  ><a href="http://www.star-fm.gr/category/%ce%b1%cf%84%ce%b1%ce%be%ce%b9%ce%bd%cf%8c%ce%bc%ce%b7%cf%84%ce%b1/" >Χωρίς κατηγορία</a></li></ul><input type="hidden" id="widget-jcl_widget-3-fx_in" name="widget-jcl_widget[3][fx_in]" class="fx_in" value="slideDown" /><input type="hidden" id="widget-jcl_widget-3-ex_sym" name="widget-jcl_widget[3][ex_sym]" class="ex_sym" value="►" /><input type="hidden" id="widget-jcl_widget-3-con_sym" name="widget-jcl_widget[3][con_sym]" class="con_sym" value="▼" /><input type="hidden" id="widget-jcl_widget-3-showcount" name="widget-jcl_widget[3][showcount]" class="showcount" value="0" /></li><li id="text-16" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://aetos-grevena.blogspot.com/"><img height="120" width="160" alt="3" src="http://www.star-fm.gr/wp-content/uploads/2011/02/aetos.jpg"/></a></div>
		</li><li id="text-23" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.mediatop20.com/"><img height="120" width="160" alt="3" src="http://www.star-fm.gr/wp-content/uploads/2013/09/media-top-20-logo1.jpg"/></a></div>
		</li><li id="text-21" class="widget widget_text">			<div class="textwidget"><!-- Start of StatCounter Code -->
<script type="text/javascript">
var sc_project=6722462; 
var sc_invisible=0; 
var sc_security="0ebd2900"; 
</script>

<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script><noscript><div class="statcounter"><a title="counter for wordpress"
href="http://statcounter.com/wordpress.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/6722462/0/0ebd2900/0/"
alt="counter for wordpress" /></a></div></noscript>
<!-- End of StatCounter Code --></div>
		</li><li id="calendar-3" class="widget widget_calendar"><h2 class="widgettitle">Ημερολόγιο</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Φεβρουάριος 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Δευτέρα">Δ</th>
		<th scope="col" title="Τρίτη">Τ</th>
		<th scope="col" title="Τετάρτη">Τ</th>
		<th scope="col" title="Πέμπτη">Π</th>
		<th scope="col" title="Παρασκευή">Π</th>
		<th scope="col" title="Σάββατο">Σ</th>
		<th scope="col" title="Κυριακή">Κ</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.star-fm.gr/2017/01/">&laquo; Ιαν</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.star-fm.gr/2017/02/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 February 2017">1</a></td><td id="today"><a href="http://www.star-fm.gr/2017/02/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 February 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Αρχείο</h2>		<ul>
			<li><a href='http://www.star-fm.gr/2017/02/'>Φεβρουάριος 2017</a></li>
	<li><a href='http://www.star-fm.gr/2017/01/'>Ιανουάριος 2017</a></li>
	<li><a href='http://www.star-fm.gr/2016/12/'>Δεκέμβριος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/11/'>Νοέμβριος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/10/'>Οκτώβριος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/09/'>Σεπτέμβριος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/08/'>Αύγουστος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/07/'>Ιούλιος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/06/'>Ιούνιος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/05/'>Μάιος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/04/'>Απρίλιος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/03/'>Μάρτιος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/02/'>Φεβρουάριος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2016/01/'>Ιανουάριος 2016</a></li>
	<li><a href='http://www.star-fm.gr/2015/12/'>Δεκέμβριος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/11/'>Νοέμβριος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/10/'>Οκτώβριος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/09/'>Σεπτέμβριος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/08/'>Αύγουστος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/07/'>Ιούλιος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/06/'>Ιούνιος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/05/'>Μάιος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/04/'>Απρίλιος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/03/'>Μάρτιος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/02/'>Φεβρουάριος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2015/01/'>Ιανουάριος 2015</a></li>
	<li><a href='http://www.star-fm.gr/2014/12/'>Δεκέμβριος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/11/'>Νοέμβριος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/10/'>Οκτώβριος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/09/'>Σεπτέμβριος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/08/'>Αύγουστος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/07/'>Ιούλιος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/06/'>Ιούνιος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/05/'>Μάιος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/04/'>Απρίλιος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/03/'>Μάρτιος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/02/'>Φεβρουάριος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2014/01/'>Ιανουάριος 2014</a></li>
	<li><a href='http://www.star-fm.gr/2013/12/'>Δεκέμβριος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/11/'>Νοέμβριος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/10/'>Οκτώβριος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/09/'>Σεπτέμβριος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/08/'>Αύγουστος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/07/'>Ιούλιος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/06/'>Ιούνιος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/05/'>Μάιος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/04/'>Απρίλιος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/03/'>Μάρτιος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/02/'>Φεβρουάριος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2013/01/'>Ιανουάριος 2013</a></li>
	<li><a href='http://www.star-fm.gr/2012/12/'>Δεκέμβριος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/11/'>Νοέμβριος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/10/'>Οκτώβριος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/09/'>Σεπτέμβριος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/08/'>Αύγουστος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/07/'>Ιούλιος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/06/'>Ιούνιος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/05/'>Μάιος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/04/'>Απρίλιος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/03/'>Μάρτιος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/02/'>Φεβρουάριος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2012/01/'>Ιανουάριος 2012</a></li>
	<li><a href='http://www.star-fm.gr/2011/12/'>Δεκέμβριος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/11/'>Νοέμβριος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/10/'>Οκτώβριος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/09/'>Σεπτέμβριος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/08/'>Αύγουστος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/07/'>Ιούλιος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/06/'>Ιούνιος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/05/'>Μάιος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/04/'>Απρίλιος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/03/'>Μάρτιος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2011/02/'>Φεβρουάριος 2011</a></li>
	<li><a href='http://www.star-fm.gr/2017/02/'> 0</a></li>
		</ul>
		</li><li id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><div class="textwidget"></div></li><li id="text-47" class="widget widget_text">			<div class="textwidget"><script id="_waumxc">var _wau = _wau || [];
_wau.push(["map", "wzzr4vnlp8jr", "mxc", "170", "95", "natural", "star-blue"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/map.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></div>
		</li><li id="black-studio-tinymce-5" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a title="Web Analytics" href="http://clicky.com/101020883"><img alt="Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" /></a><br />
<script src="//static.getclicky.com/js" type="text/javascript"></script><br />
<script type="text/javascript">try{ clicky.init(101020883); }catch(e){}</script><br />
<noscript></noscript></p>
<p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101020883ns.gif" /></p>
<p></p>
</div></li>
</ul>
</div>
</div> <!-- Close id="left-wrap" -->

<div id="right-sidebar">

<ul>

<li id="text-5" class="widget widget_text"><h2 class="widgettitle"><span>info</span></h2>			<div class="textwidget"><p><strong><font face="Arial Greek" color="#000000">STAR  FM&nbsp; 93.3 STEREO-RDS</font></strong></p>
<p>            <font face="Arial Greek" color="#000000">Τηλ. "Οn air" 2462083275</font><br />
            <font face="Arial Greek" color="#000000">Τηλ. Γραφείων  2462087275<br />
 Fax: 24620 87276&nbsp;</font> </p>
<p>E-mail: <a href="mailto:info@star-fm.gr">info@star-fm.gr</a> </p>
<p><img height="40" width="175"  alt="3" src="http://www.star-fm.gr/wp-content/uploads/2011/02/sfm.jpg"/><br />
 <font face="Arial Greek" color="#000000">Πάροδος Ευαγγελίστριας 1<br />
Τ.Κ. 51 100<br />
</font> </p>
</div>
		</li><li id="visitor-maps" class="widget VisitorMaps_visitor_maps_widget"><h2 class="widgettitle"><span>Who's Online</span></h2><div>336 visitors online now</div><div><a id="visitor-maps-link" href="http://www.star-fm.gr?wo_map_console=1" onclick="wo_map_console(this.href); return false;">Map of Visitors</a></div></li><li id="dk-image-rotator-widget-3" class="widget dk-image-rotator-widget"><h2 class="widgettitle"><span>Τα καλύτερα:</span></h2><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="4" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="http://www.samedeutz-fahr.gr/" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/07/ΤΣΙΟΥΡΑΣ-175.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.facebook.com/elkedim.grevena/" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/01/elkedim-neo-kanoniko_336.png" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.pamegrevena.gr/" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2015/12/bb4.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://aetos-grevena.blogspot.gr/" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2015/12/aetos-33.jpg" alt="" class="pointer_cursor" /></a></li></ul></div></li><li id="dk-image-rotator-widget-2" class="widget dk-image-rotator-widget"><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="7" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="https://www.facebook.com/www.skipass.gr/?fref=ts" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/01/ski-pass-2.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.oikokipos.gr/" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2015/12/bb2.jpg" alt="" class="pointer_cursor" /></a></li><li><a href="http://www.aulais.gr" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2015/12/bb11.jpg" alt="" class="pointer_cursor" /></a></li><li><img src="http://www.star-fm.gr/wp-content/uploads/2015/12/img055.jpg" alt="" /></li><li><img src="http://www.star-fm.gr/wp-content/uploads/2015/12/img002.jpg" alt="" /></li></ul></div></li><li id="text-25" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aetos-grevena_sidebar_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7451953834165358"
     data-ad-slot="4038196189"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="dk-image-rotator-widget-14" class="widget dk-image-rotator-widget"><h2 class="widgettitle"><span>Πεινάς; </span></h2><div class="irw-widget"><input type="hidden" class="irw-transition" value="fade" /><input type="hidden" class="irw-transition-speed" value="3" /><input type="hidden" class="irw-new-window" value="true" /><ul class="irw-slider"><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-2.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-7.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-5.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-3.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-1.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-8.png" alt="" class="pointer_cursor" /></a></li><li><a href="https://www.deliveras.gr/perioxes/delivery-grevena" target="_blank" ><img src="http://www.star-fm.gr/wp-content/uploads/2016/10/Peinas-Deliveras-Website-Clicks-4.png" alt="" class="pointer_cursor" /></a></li></ul></div></li><li id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h2 class="widgettitle"><span>Εργασία στα Γρεβενά</span></h2><div class="textwidget">Από την επιχείρηση 
<em>ΜΥΛΟΙ ΓΡΕΒΕΝΩΝ 
ΓΙΑΝΝΑΚΟΠΟΥΛΟΣ Α.Ε</em>.
<span style="color: #008000;">
<strong>Ζητείται</strong>
</span>
<ul>
 	<li><strong>ΠΡΟΪΣΤΑΜΕΝΟΣ ΛΟΓΙΣΤΗΡΙΟΥ</strong></li>
</ul>
Αποστολή βιογραφικών στο email:
<strong> <span style="color: #0000ff;">miller@otenet.gr</span></strong></div></li><li id="text-4" class="widget widget_text"><h2 class="widgettitle"><span>Καιρός</span></h2>			<div class="textwidget"><p><iframe scrolling="no" src="http://www.k24.net/gr/gr/getfeed.aspx?type=1&p=11&amp;bgc=FFFFFF&amp;bc=BED348&amp;tc=000000&amp;btc=FFFFFF" frameborder="0" style="width: 160px; height: 270px"></iframe></p>
</div>
		</li><li id="text-41" class="widget widget_text"><h2 class="widgettitle"><span>ΑΚΟΥΣΤΕ ΖΩΝΤΑΝΑ</span></h2>			<div class="textwidget"><left><a target="_blank" href="http://stream2.proradio.gr:8004/star933m"><img height="140" width="172" alt="3" src="http://www.star-fm.gr/wp-content/uploads/2013/07/onairradio.jpg"/></a>
<p></p></left></div>
		</li><li id="text-14" class="widget widget_text"><h2 class="widgettitle"><span>Γιορτάζουν</span></h2>			<div class="textwidget"><iframe src="http://eortologio.net/banner.php?color=3f403e&color2=BED348&bgcolor=EAEBED&width=170&height=280"	
			 width="170" height="280" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe></div>
		</li><li id="text-2" class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://myblogs.gr/source/star-fm-933"><img height="125" width="175" alt="3" src="http://www.star-fm.gr/wp-content/uploads/2015/03/myblogs.jpg"/></a></div>
		</li><li id="text-55" class="widget widget_text"><h2 class="widgettitle"><span>ΚΕΝΤΡΟ ΛΟΓΟΘΕΡΑΠΕΙΑΣ «ΦΩΝΗ – ΛΟΓΟΣ»: ΔΩΡΕΑΝ αξιολόγηση σε παιδιά και ενήλικες</span></h2>			<div class="textwidget"><a href="http://www.star-fm.gr/2016/04/01/%CE%B3%CF%81%CE%B5%CE%B2%CE%B5%CE%BD%CE%AC-%CE%B4%CF%89%CF%81%CE%B5%CE%AC%CE%BD-%CE%BB%CE%BF%CE%B3%CE%BF%CE%B8%CE%B5%CF%81%CE%B1%CF%80%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%B5%CF%82-%CE%B1%CE%BE%CE%B9/" style="font-weight: normal;" target="_blank"><img alt="3" height="90" src="http://www.star-fm.gr/wp-content/uploads/2015/11/bnr2.png" width="175" / /></a><br /><b><span =""  style="color:#000099;">Κάντε κλικ στην εικόνα</span></b></div>
		</li><li id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widgettitle"><span>Πρόσφατα σχόλια</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/katerinakee13' rel='external nofollow' class='url'>Κατερίνα Παπουτσή</a></span> στο <a href="http://www.star-fm.gr/2017/01/26/%ce%bf-star-fm-9-33-%cf%83%ce%b1%cf%82-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%ce%b4%cf%8e%cf%81%ce%bf-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%cf%8c-%cf%84%ce%b7%ce%bb%ce%ad%cf%86%cf%89%ce%bd%ce%bf-%cf%84%ce%b7%cf%82/comment-page-1/#comment-756">Ο Star-fm 9 33 σας κάνει δώρο κινητό τηλέφωνο της  MLS</a></li><li class="recentcomments"><span class="comment-author-link">kk</span> στο <a href="http://www.star-fm.gr/2016/02/08/%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1-%cf%80%ce%b1%ce%af%ce%b4%cf%89%ce%bd-%ce%b5%ce%ba%ce%b1%cf%83%ce%b4%cf%85%ce%bc-%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac-%ce%ba/comment-page-1/#comment-723">Πρωτάθλημα παίδων ΕΚΑΣΔΥΜ: Καστοριά &#8211; Κεραυνός Αγίου Γεωργίου 77-44</a></li><li class="recentcomments"><span class="comment-author-link">saskok</span> στο <a href="http://www.star-fm.gr/2016/03/17/%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%83%ce%b9%ce%bf%cf%8d%ce%bb%ce%b7%cf%82-%cf%83%cf%84%ce%bf%ce%bd-star-fm-9-33-%ce%bf-%ce%bc%ce%bf%ce%b3-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%8d%ce%b5/comment-page-1/#comment-722">Γιάννης Σιούλης στον Star-fm 9 33: «Ο ΜΟΓ βραβεύει σήμερα τους αθλητές που του έφεραν την πρώτη θέση στο Πρωτάθλημα ENDURO 2015» &#8230; (audio)</a></li><li class="recentcomments"><span class="comment-author-link">Αργυράκη Μαργαρίτα</span> στο <a href="http://www.star-fm.gr/2014/04/20/%ce%b1%cf%80%ce%af%cf%83%cf%84%ce%b5%cf%85%cf%84%ce%b7-%ce%b5%cf%86%ce%b1%cf%81%ce%bc%ce%bf%ce%b3%ce%ae-vrisko-gr-%ce%b3%cf%81%ce%ac%cf%88%ce%b5-%cf%84%ce%bf-%ce%b5%cf%80%ce%af%ce%b8%ce%b5%cf%84/comment-page-1/#comment-721">Απίστευτη εφαρμογή (vrisko.gr): Γράψε το επίθετό σου και βρες από που κρατά η σκούφια σου !!!</a></li><li class="recentcomments"><span class="comment-author-link">kk</span> στο <a href="http://www.star-fm.gr/2016/02/08/%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1-%cf%80%ce%b1%ce%af%ce%b4%cf%89%ce%bd-%ce%b5%ce%ba%ce%b1%cf%83%ce%b4%cf%85%ce%bc-%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac-%ce%ba/comment-page-1/#comment-716">Πρωτάθλημα παίδων ΕΚΑΣΔΥΜ: Καστοριά &#8211; Κεραυνός Αγίου Γεωργίου 77-44</a></li></ul></li>
</ul>

</div>
</div>
<div id="footer">

<p>
<span class="strong">Copyright &copy; 2007 Γρεβενά &#8211; ΝΕΑ- ΕΙΔΗΣΕΙΣ &#8211; news- Grebena live GREVENA TV | All Rights Reserved</span><br />
<a href="http://www.star-fm.gr/">Γρεβενά &#8211; ΝΕΑ- ΕΙΔΗΣΕΙΣ &#8211; news- Grebena live GREVENA TV</a> 
is powered by <a href="http://wordpress.org/">WordPress</a> |  
- 
<a href="http://1-2-3-4.info/">Wolfgang</a> |  
Σχεδιασμός 
<a href="mailto:sidegrev@yahoo.gr">Σιδέρης Γιώργος</a> 
<!-- | xyz translation by <a href=""></a> --></p>

</div>

<img src="http://www.star-fm.gr/wp-content/uploads/2012/12/lady1.jpg" id="fsb_image"/><!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u039a\u03bb\u03b5\u03af\u03c3\u03b9\u03bc\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03b1","dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/el_GR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.star-fm.gr/wp-content/plugins/jquery-categories-list/jcl.js?ver=4.7.2'></script>
<div id="fb-root"></div>

</body>
</html>




